how to solve this error

Posted by Gow.Net under Others on 7/3/2012 | Points: 10 | Views : 845 | Status : [Member] | Replies : 9
please see that link http://www.freedialinfo.com/industrial_machinery_Water%20Level%20Controller%20Dealers_coimbatore.aspx how to solve this error anyone help me please

gowthaman8870226416


Responses

Posted by: Sheonarayan on: 7/3/2012 [Administrator] HonoraryPlatinum | Points: 25

Up
0
Down
Where is the error?

Regards,
Sheo Narayan
http://www.dotnetfunda.com

Gow.Net, if this helps please login to Mark As Answer. | Alert Moderator

Posted by: Abhisekjani on: 7/4/2012 [Member] Starter | Points: 25

Up
0
Down
ha ha ha where is the error Brother................................?

Gow.Net, if this helps please login to Mark As Answer. | Alert Moderator

Posted by: perfectchourasia-9163 on: 7/4/2012 [Member] Starter | Points: 25

Up
0
Down
What is the error not defined...

ER sandeep chourasia
sandeepchrs@yahoo.com (on facebook)
http://www.aspnetcodes.com/

Gow.Net, if this helps please login to Mark As Answer. | Alert Moderator

Posted by: CGN007 on: 7/4/2012 [Member] Silver | Points: 25

Up
0
Down
Where is the error?
Please check and update your question with error details.

Gow.Net, if this helps please login to Mark As Answer. | Alert Moderator

Posted by: perfectchourasia-9163 on: 7/4/2012 [Member] Starter | Points: 25

Up
0
Down
http://api.jquery.com/jQuery.noConflict/



ER sandeep chourasia
sandeepchrs@yahoo.com (on facebook)
http://www.aspnetcodes.com/

Gow.Net, if this helps please login to Mark As Answer. | Alert Moderator

Posted by: Premalatha on: 7/4/2012 [Member] Starter | Points: 25

Up
0
Down
This is the error ..

Details: To enable the details of this specific error message to be viewable on remote machines, please create a <customErrors> tag within a "web.config" configuration file located in the root directory of the current web application. This <customErrors> tag should then have its "mode" attribute set to "Off".
<!-- Web.Config Configuration File -->

<configuration>
<system.web>
<customErrors mode="Off"/>
</system.web>
</configuration>

Notes: The current error page you are seeing can be replaced by a custom error page by modifying the "defaultRedirect" attribute of the application's <customErrors> configuration tag to point to a custom error page URL.


<!-- Web.Config Configuration File -->

<configuration>
<system.web>
<customErrors mode="RemoteOnly" defaultRedirect="mycustompage.htm"/>
</system.web>
</configuration>

Premalatha
Software Engineer

Gow.Net, if this helps please login to Mark As Answer. | Alert Moderator

Posted by: Britsouls on: 7/4/2012 [Member] Starter | Points: 25

Up
0
Down
because of you do not create virtual directory in your webmail portal..

Gow.Net, if this helps please login to Mark As Answer. | Alert Moderator

Posted by: Gow.Net on: 7/4/2012 [Member] Starter | Points: 25

Up
0
Down
ya thanks Premalatha mam
my error
This is the error ..

Details: To enable the details of this specific error message to be viewable on remote machines, please create a <customErrors> tag within a "web.config" configuration file located in the root directory of the current web application. This <customErrors> tag should then have its "mode" attribute set to "Off".
<!-- Web.Config Configuration File -->

<configuration>
<system.web>
<customErrors mode="Off"/>
</system.web>
</configuration>

Notes: The current error page you are seeing can be replaced by a custom error page by modifying the "defaultRedirect" attribute of the application's <customErrors> configuration tag to point to a custom error page URL.


<!-- Web.Config Configuration File -->

<configuration>
<system.web>
<customErrors mode="RemoteOnly" defaultRedirect="mycustompage.htm"/>
</system.web>
</configuration>


gowthaman8870226416

Gow.Net, if this helps please login to Mark As Answer. | Alert Moderator

Posted by: Premalatha on: 7/4/2012 [Member] Starter | Points: 25

Up
0
Down
mode" attribute set to "ON";



Premalatha
Software Engineer

Gow.Net, if this helps please login to Mark As Answer. | Alert Moderator

Login to post response