installing downgrade sqlserver version compatible with .NET 3.5

Posted by Parthibansk under Sql Server on 2/14/2013 | Points: 10 | Views : 940 | Status : [Member] | Replies : 0
SQLSERVER 2008 R2 GOT EXPIRED..PLANNED TO INSTALL SQLSERVER 2005 0R SQLSERVER 2003..

IS IT COMPATIBLE WITH VS2008..?




Responses

(No response found.)

Login to post response