web Service not working properly

Posted by Shoyeb under ASP.NET on 8/1/2013 | Points: 10 | Views : 794 | Status : [Member] | Replies : 3
Hi ,

I have a web service when i am using this on page having master page and without using any folder its work properly , but while using this inside some folder its not working , plz help




Responses

Posted by: Bandi on: 8/1/2013 [Member] [MVP] Platinum | Points: 25

Up
0
Down
Hi Shoyeb,
Collect the exam syllabus and prepare each concept one by one and follow some SQL Server related forums to learn the day-to-day challenges in DB. this will redirect you to pass the exam. Refer the following links
http://www.pdfcollection.net/70-461-pdf.html
http://70-461-exam-dumps.blogspot.in/2013/04/70-461-exam-preparation-material.html

Mark This Response as Answer
--
Chandu
http://www.dotnetfunda.com/images/dnfmvp.gif

Shoyeb, if this helps please login to Mark As Answer. | Alert Moderator

Posted by: Allemahesh on: 8/1/2013 [Member] [MVP] Silver | Points: 25

Up
0
Down
Can you post your code so that we can help you.

Shoyeb, if this helps please login to Mark As Answer. | Alert Moderator

Posted by: Prabu_Spark on: 8/2/2013 [Member] Starter | Points: 25

Up
0
Down
Hi Shoyeb,
Can you give the folder location and its contents. Where u created webservice for your project. Kindly give the details properly
to get the solution from all.

With regards,
J.Prabu.
[Email:prbspark@gmail.com]

Shoyeb, if this helps please login to Mark As Answer. | Alert Moderator

Login to post response