Browser that supports the Raphael library.

 Posted by Pgayath on 10/12/2012 | Category: JavaScript Interview questions | Views: 4500 | Points: 40
Select from following answers:
  1. Firefox 3.0+ and Safari 3.0+
  2. Chrome 5.0+
  3. Internet Explorer 6.0+
  4. Opera 9.5+
  5. All Above

Show Correct Answer


Source: http://raphaeljs.com/ | | Alert Moderator 

Comments or Responses

Login to post response